Hi everyone !

I have this message when i want to update an version :
"You cannot update because WordPress 5.4 requires PHP version 5.6.20 or higher. You are running version 5.4.45.

While your site is being updated, it will be in maintenance mode. As soon as your updates are complete, your site will return to normal".

How should I do?
thanks